» Ubuntu » パッケージ

Error

two or more packages specified (libmimelib1c2a hardy-backports)