» Ubuntu » パッケージ

Error

two or more packages specified (libqt4-svg hardy-backports)