» Ubuntu » パッケージ

Error

two or more packages specified (wesnoth-ttb hardy-backports)