» Ubuntu » パッケージ

Error

two or more packages specified (xen-hypervisor hardy-backports)