» Ubuntu » パッケージ

Error

two or more packages specified (acpi-modules-2.6.24-27-generic-di hardy-updates)