» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-nl-base hardy-updates)