» Ubuntu » パッケージ

Error

two or more packages specified (module-init-tools hardy-updates)