» Ubuntu » パッケージ

Error

two or more packages specified (apache2-utils hardy-updates)