» Ubuntu » パッケージ

Error

two or more packages specified (crypto-modules-2.6.24-28-386-di hardy-updates)