» Ubuntu » パッケージ

Error

two or more packages specified (nic-restricted-modules-2.6.24-23-386-di hardy-updates)