» Ubuntu » パッケージ

Error

two or more packages specified (openssh-client-udeb hardy-updates)