» Ubuntu » パッケージ

Error

two or more packages specified (parport-modules-2.6.24-27-generic-di hardy-updates)