» Ubuntu » パッケージ

Error

two or more packages specified (scsi-firmware-2.6.24-19-386-di hardy-updates)