» Ubuntu » パッケージ

Error

two or more packages specified (gobjc-4.2-multilib hardy-updates)