» Ubuntu » パッケージ

Error

two or more packages specified (linux-headers-2.6.24-26-xen hardy-updates)