» Ubuntu » パッケージ

Error

two or more packages specified (linux-headers-amd64-k8 hardy-updates)