» Ubuntu » パッケージ

Error

two or more packages specified (monodoc-gecko2.0-manual hardy-updates)