» Ubuntu » パッケージ

Error

two or more packages specified (firewire-core-modules-2.6.24-27-386-di hardy-updates)