» Ubuntu » パッケージ

Error

two or more packages specified (git-core hardy-updates)