» Ubuntu » パッケージ

Error

two or more packages specified (gnome-control-center-dev hardy-updates)