» Ubuntu » パッケージ

Error

two or more packages specified (gnome-dbg hardy-updates)