» Ubuntu » パッケージ

Error

two or more packages specified (evolution-dbg hardy-updates)