» Ubuntu » パッケージ

Error

two or more packages specified (kviewshell hardy-updates)