» Ubuntu » パッケージ

Error

two or more packages specified (input-modules-2.6.24-26-386-di hardy-updates)