» Ubuntu » パッケージ

Error

two or more packages specified (kgraphviewer-kde4 hardy-updates)