» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-hu hardy-updates)