» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-kok-base hardy-updates)