» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-hi hardy-updates)