» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-kde-ms-base hardy-updates)