» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-lg-base hardy-updates)