» Ubuntu » パッケージ

Error

two or more packages specified (libawn0 hardy-updates)