» Ubuntu » パッケージ

Error

two or more packages specified (libclamav-dev hardy-updates)