» Ubuntu » パッケージ

Error

two or more packages specified (libgimp2.0 hardy-updates)