» Ubuntu » パッケージ

Error

two or more packages specified (libgnadeodbc1.6 hardy-updates)