» Ubuntu » パッケージ

Error

two or more packages specified (libgvfscommon-dev hardy-updates)