» Ubuntu » パッケージ

Error

two or more packages specified (libitpp-dev hardy-updates)