» Ubuntu » パッケージ

Error

two or more packages specified (libmono-accessibility1.0-cil hardy-updates)