» Ubuntu » パッケージ

Error

two or more packages specified (libmono-security2.0-cil hardy-updates)