» Ubuntu » パッケージ

Error

two or more packages specified (libreadline-ruby1.8 hardy-updates)