» Ubuntu » パッケージ

Error

two or more packages specified (libmono-c5-1.0-cil hardy-updates)