» Ubuntu » パッケージ

Error

two or more packages specified (libssl-dev hardy-updates)