» Ubuntu » パッケージ

Error

two or more packages specified (libxul-dev hardy-updates)