» Ubuntu » パッケージ

Error

two or more packages specified (linux-headers-lum-2.6.24-27-generic hardy-updates)