» Ubuntu » パッケージ

Error

two or more packages specified (linux-ubuntu-modules-2.6.24-31-virtual hardy-updates)