» Ubuntu » パッケージ

Error

two or more packages specified (alpine-dbg hardy-updates)