» Ubuntu » パッケージ

Error

two or more packages specified (thunderbird-locale-fr hardy-updates)