» Ubuntu » パッケージ

Error

two or more packages specified (nic-pcmcia-modules-2.6.24-31-generic-di hardy-updates)