» Ubuntu » パッケージ

Error

two or more packages specified (perl hardy-updates)