» Ubuntu » パッケージ

Error

two or more packages specified (plip-modules-2.6.24-25-386-di hardy-updates)