» Ubuntu » パッケージ

Error

two or more packages specified (python-subversion hardy-updates)